JustMakeWeb.com รับทำเว็บไซต์ รับทำเว็บโรงแรม รับทำเว็บขายของ รับทำเว็บบริษัท เว็บสำเร็จรูป รับทำเว็บร้านค้า ออกแบบเว็บไซต์ ใช้งานได้ง่าย รองรับ SEO โปรโมท GOOGLE ให้ติดอันดับได้อย่างรวดเร็ว , ลงโฆษณาฟรี VPS ราคาถูก
รับทำเว็บไซต์
0
สถิติเว็บไซต์
เปิดเว็บเมื่อ : 2007-03-05
จำนวนสมาชิก : 539 คน
ปรับปรุงเมื่อ : 2021-04-21
จำนวนครั้งที่ชม : 7,575,389 ครั้ง
Online : 32 คน
จำนวนสินค้า : 280 รายการ
ทะเบียนพาณิชย์
สนใจ สงสัย ไลน์ มาได้

 
  ID ระบบ : @440aburo
ร้านค้า
ถูกใจ Like เลย
รวมบทความและผลงาน
โฆษณา Google Adsense


พื้นที่โฆษณา แลกลิ้งค์




็ีิHub motor


กัน
(ไม่ใช่สมาชิก)
เมื่อ » 2016-08-22 15:09:30 (IP : , ,110.77.137.16 ,, )
คือได้ซื้อสินค้าจากเว็ปนี้ไป (แค่ชุด Controller) นำไปต่อกับมอเตอร์ Hub ขนาด 24V 350W
ติดตั้งครั้งแรกลองบิดก็ล้อหมุนได้ดีนะครับ จอดทิ้งไว้เช้ามากะจะลองใช้งานปรากฏว่า
1. ล้อไม่หมุนครับ
2. เข้าใจว่า Hall sensor แต่พอลองตรวจสอบดูพบว่า มอเตอร์ก็หมุนดีครับ Hall Sensor Voltage ก็วิ่งวนดี
แต่ประเด็นคือล้อไม่หมุนครับ ถ้าลองยกลอย ล้อจะหมุนสวนทางแบบช้าๆครับ

อยากสอบถามว่าเกิดอะไรขึ้นครับผม ผมลองเปิดมอเตอร์ออกมาแล้วนะครับ ดูด้วยตาแล้วเกียร์ไม่ได้หักนะครับ สภาพทั่วไปว่าดี
รบกวนชี้แนะ หรือตรวจสอบหน่อยนะครับ

กัน



เอกชัย
(ไม่ใช่สมาชิก)
ข้อความที่ 1 เมื่อ » 2016-08-22 17:57:43 (IP : , ,223.204.250.155 ,, )
กล่องควบคุม Brushless ที่จำหน่ายตอนนี้ไม่ต้องต่อ เซนเซอร์ก็ทำงานครับ เซนเซอร์เสียก็ทำงานได้ จึงตัดประเด็นเรื่อง hallsensor ไปได้ ที่นี้ก็เหลือมอเตอร์กับคอลโทรลล่ะครับ ถ้าสงสัยว่ากล่องเสียส่งมาให้ผมเช็คได้ครับ หรือตอนนี้คร่าวๆ ลองดูเรื่องสายว่ามีหลวมไหม ขั้วต่อสายเฟสมอเตอร์ทั้งสามเส้นครับ

กัน
(ไม่ใช่สมาชิก)
ข้อความที่ 2 เมื่อ » 2016-08-23 07:20:03 (IP : , ,110.77.137.16 ,, )
ประเด็นคือมอเตอร์มันหมุนนะครับ (ได้ยินเสียง) จับล้อแกนหมุน แต่จับแกนล้อไม่หมุน พอจะมีวิธีการแก้ไขไหมครับ
Please login for write message